ID #1608

VPN-SSL: El sistema no detecta Panda Antivirus

El servidor de conexión VPN-SSL está actualizado para la detección correcta de la instalación de las últimas versiones de Panda Antivirus en el equipo del usuario (las pruebas se han hecho con versiones de Panda desde 2012 hasta 2015).

No obstante, en algunos casos puede ocurrir que no se detecte correctamente, pese a tener instaladas cualquiera de estas versiones. Hay varios posibles casos en los que puede ocurrir esto:

 

CASO 1: Panda ActiveScan

En muchos casos esto es debido a que en el equipo del usuario está instalada la versión de Panda On-Line (Panda ActiveScan) y el sistema detecta esta versión en lugar de la versión de escritorio de Panda Antivirus.

En estos casos, es necesario desinstalar Panda ActiveScan para que la conexión VPN-SSL detecte correctamente el antivirus.


CASO 2: Actualización de Panda 2014 a Panda 2015

En casos puntuales se ha detectado que cuando se actualiza Panda 2014 y se pasa a Panda 2015, el sistema VPN-SSL deja de detectar una versión válida del antivirus. En estos casos, la solución temporal pasa por desinstalar Panda 2015 y volver a instalar de nuevo Panda 2014, que sí es detectado correctamente. Si hay algún problema en la desinstalación, se recomienda usar la utilidad de desinstalación y limpieza de Panda, que puede descargar desde la siguiente dirección: 

http://www.pandasecurity.com/resources/sop/UNINSTALLER.exe


Etiquetas: -

Registros relacionados:

No puedes comentar este registro